<!DOCTYPE html>
<html lang="uk">
<head>
<title>Погода в Україні - 3 січня 2022 оголошено штормове попередження - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Штормове попередження для Києва, затримки рейсів у Харкові, ожеледь у Полтаві: українців накрив циклон, «що пірнає»" />
<meta property="twitter:title" content="Штормове попередження для Києва, затримки рейсів у Харкові, ожеледь у Полтаві: українців накрив циклон, «що пірнає»" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="У горах — висока небезпека сходу лавин" />
<meta property="twitter:description" content="У горах — висока небезпека сходу лавин" />
<meta property="og:url" content="https://weather.fakty.ua/393143-shtormovoe-preduprezhdenie-dlya-kieva-zaderzhki-rejsov-v-harkove-gololed-v-poltave-ukraincev-nakryl-nyryayucshij-ciklon" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/39/31/393143_fb_130928.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/39/31/393143.jpg" />
<meta name="description" content="Синоптики попередили про хуртовини і вітер 3 січня 2022" />
<meta name="keywords" content="Штормове, попередження, Києва, затримки, рейсів, уХаркові, ожеледь, уПолтаві, українців, накрив, циклон, щопірнає" />
<link rel="amphtml" href="https://amp.weather.fakty.ua/393143-shtormovoe-preduprezhdenie-dlya-kieva-zaderzhki-rejsov-v-harkove-gololed-v-poltave-ukraincev-nakryl-nyryayucshij-ciklon" />
<link rel="canonical" href="https://weather.fakty.ua/393143-shtormovoe-preduprezhdenie-dlya-kieva-zaderzhki-rejsov-v-harkove-gololed-v-poltave-ukraincev-nakryl-nyryayucshij-ciklon" />
<link hreflang="ru" rel="alternate" href="https://weather.fakty.ua/ru/393143-shtormovoe-preduprezhdenie-dlya-kieva-zaderzhki-rejsov-v-harkove-gololed-v-poltave-ukraincev-nakryl-nyryayucshij-ciklon" />
<link hreflang="uk" rel="alternate" href="https://weather.fakty.ua/393143-shtormovoe-preduprezhdenie-dlya-kieva-zaderzhki-rejsov-v-harkove-gololed-v-poltave-ukraincev-nakryl-nyryayucshij-ciklon" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//fakty.ua">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=3">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=3" media="screen and (min-width:200px) and (max-width:640px)">
<script>
        const d = document, w = window, h = w.location.href, D = new Date();
        const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
        const isMobile = window.matchMedia("(max-width: 640px)");
        const getScript = function(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        };
        d.addEventListener("DOMContentLoaded", function () {
            if (pageLanguage === 'ru') {
                uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
            }
            else {
                ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
            }

            getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
            w.dataLayer = w.dataLayer || [];
            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());
            gtag('config', 'UA-18927224-1');
            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
                getScript('/js/bundle-m.js?v=62')
            } else {
                getScript('/js/bundle_d.js?v=25')
            }
        });

    </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">

<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.15 / 27.41</span>
<span id="c978">30.57 / 31.02</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+7</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2022/1">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
 <div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
            (function() {
                let mobileMenu = d.getElementById('mobile_menu_button');
                mobileMenu.addEventListener('click', function() {
                    let mainMenu = d.getElementsByClassName('main_menu')[0],
                        content = d.getElementsByClassName('left_main')[0],
                        list = d.getElementById('navbar').getElementsByTagName('li');
                    for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
                    if (mainMenu.classList.contains('full')) {
                        mobileMenu.classList.remove('active');
                        mainMenu.classList.remove('full');
                        content.classList.remove('hidden');
                    }
                    else {
                        mobileMenu.classList.add('active');
                        mainMenu.classList.add('full');
                        content.classList.add('hidden');
                    }
                }, false);
            })();
        </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="393146">
<span class="time">
13:11 </span>
<a href="https://sport.fakty.ua/393146-umer-trehkratnyj-olimpijskij-chempion-prodavshij-na-chuzhbine-svoi-medali">
Помер триразовий олімпійський чемпіон, який продав на&nbsp;чужині свої медалі </a>
</li>
<li id="393142">
<span class="time">
13:03 </span>
<a href="https://money.fakty.ua/393142-plohaya-demografiya-budut-li-platit-pensii-v-ukraine-cherez-neskolko-let-obyasnyaet-eks-ministr" class="bold">
Погана демографія: чи&nbsp;платитимуть пенсії в&nbsp;Україні за&nbsp;декілька років, пояснює ексміністр </a>
</li>
<li id="393144">
<span class="time">
12:47 </span>
<a href="https://ukrainenews.fakty.ua/393144-sistema-quot-karantin-quot-kiev-utverdil-ispolzovanie-specpropuskov-na-transport">
Система &laquo;Карантин&raquo;: Київ затвердив використання спецперепусток на&nbsp;транспорт </a>
</li>
<li id="393143">
<span class="time">
12:46 </span>
<a href="https://weather.fakty.ua/393143-shtormovoe-preduprezhdenie-dlya-kieva-zaderzhki-rejsov-v-harkove-gololed-v-poltave-ukraincev-nakryl-nyryayucshij-ciklon">
Штормове попередження для Києва, затримки рейсів у&nbsp;Харкові, ожеледь у&nbsp;Полтаві: українців накрив циклон, &laquo;що&nbsp;пірнає&raquo; </a>
</li>
<li id="393141">
<span class="time">
12:05 </span>
<a href="https://ukrainenews.fakty.ua/393141-bez-zharenogo-vypechki-i-pomocshnikov-kak-pravilno-vyjti-iz-rozhdestvenskogo-posta">
Без смаженого, випічки та&nbsp;&laquo;помічників&raquo;: як&nbsp;правильно вийти з&nbsp;Різдвяного посту </a>
</li>
<li id="393140">
<span class="time">
11:56 </span>
<a href="https://crime.fakty.ua/393140-aspirant-iz-francii-obvinyaet-svyacshennika-upc-mp-v-iznasilovanii-chto-izvestno-o-skandale">
Аспірант із&nbsp;Франції звинувачує священика УПЦ&nbsp;МП у зґвалтуванні: що&nbsp;відомо про скандал </a>
</li>
<li id="393139">
<span class="time">
11:37 </span>
<a href="https://society.fakty.ua/393139-kalendar-vyhodnyh-i-prazdnichnyh-dnej-skolko-budut-otdyhat-ukraincy-v-yanvare">
Календар вихідних та&nbsp;святкових днів: скільки відпочиватимуть українці у&nbsp;січні </a>
</li>
<li id="393138">
<span class="time">
11:32 </span>
<a href="https://money.fakty.ua/393138-pensionnaya-reforma-chem-opasno-vvedenie-vtorogo-urovnya-pensionnogo-obespecheniya-s-2023-goda" class="bold">
Пенсійна реформа: чим небезпечне запровадження другого рівня пенсійного забезпечення з&nbsp;2023 року </a>
</li>
<li id="393136">
<span class="time">
11:20 </span>
<a href="https://horoscope.fakty.ua/393136-kakim-znakam-zodiaka-povezet-v-etot-den-goroskop-na-3-yanvarya">
Яким чотирьом знакам зодіаку пощастить цього дня&nbsp;&mdash; гороскоп на&nbsp;3 січня </a>
</li>
<li id="393137">
<span class="time">
11:16 </span>
<a href="https://cookbook.fakty.ua/393137-zhirnaya-kotleta-hrustyacshij-salat-lukovoe-varene-shef-povar-velichko-rasskazal-kak-prigotovit-idealnyj-burger">
Жирна котлета, хрумкий салат, цибулеве варення: шеф-кухар Величко розповів, як&nbsp;приготувати ідеальний бургер </a>
</li>
<li id="393135">
<span class="time">
10:58 </span>
<a href="https://money.fakty.ua/393135-obyazatelnye-kassovye-apparaty-limity-rost-nalogov-chto-izmenilos-dlya-fop-v-2022-godu">
Обов&#39;язкові касові апарати, ліміти, зростання податків: що&nbsp;змінилося для ФОП у&nbsp;2022 році </a>
</li>
<li id="393134">
<span class="time">
10:47 </span>
<a href="https://sport.fakty.ua/393134-dvukratnyj-obladatel-zolotogo-myacha-ronaldo-zarazilsya-koronavirusom">
Дворазовий володар &laquo;Золотого м&#39;яча&raquo; Роналдо заразився коронавірусом </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<article>
<span class="fl_r my_rubrika">
<a href="//weather.fakty.ua">Погода</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Штормове попередження для Києва, затримки рейсів у&nbsp;Харкові, ожеледь у&nbsp;Полтаві: українців накрив циклон, &laquo;що&nbsp;пірнає&raquo;</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">03.01.2022</span>
<span id="article_id" style="display:none;">393143</span>
<span id="cat_id" style="display:none;">78</span>
<span class="time">
12:46  </span>
<span class="item__mdash"> — </span>
3 січня 2022 </span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/39/31/393143w540zc0.jpg?v=132025" alt="Комунальна техніка" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/58"><span itemprop="name">
Ірина ГАЛ, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
У&nbsp;понеділок, <a href="https://weather.fakty.ua/393115-15-gradusnye-morozy-meteli-i-gololedica-na-ukrainu-nadvigaetsya-nyryayucshij-ciklon" target="_blank">3 листопада, мешканці України почали відчувати на&nbsp;собі дію циклону, що&nbsp;&laquo;пірнає&raquo;,</a>&nbsp;&mdash; так його називають через особливості траєкторії.</p>
<p>
У <a href="https://t.me/typical_kiev/8375" rel="nofollow" target="_blank"><strong>ДСНС</strong></a> попередили, що&nbsp;протягом усього дня у&nbsp;Києві очікується негода, на&nbsp;дорогах ожеледиця, дощ, пориви вітру сягатимуть 20&minus;25 м/c. Це&nbsp;перший рівень небезпеки.</p>
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2022/01/03/393143/3-14.JPG" loading="lazy" style="width: 800px; height: 550px;" title="Прогноз Укргідрометцентру" /><figcaption>Прогноз Укргідрометцентру</figcaption></figure></p>
<p>
Громадянам рекомендують щільно закрити всі вікна в&nbsp;будинках і&nbsp;квартирах, на&nbsp;вулицях триматися подалі від дерев, рекламних щитів та&nbsp;ліній електропередач, а&nbsp;за&nbsp;сильних поривів вітру ховатися у&nbsp;найближчому приміщенні.</p>
<p>
У&nbsp;вівторок, 4 січня, у&nbsp;столиці дощі не&nbsp;передбачаються.</p>
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2022/01/03/393143/3-15.JPG" loading="lazy" style="width: 800px; height: 546px;" title="Прогноз Укргідрометцентру" /><figcaption>Прогноз Укргідрометцентру</figcaption></figure><span _fck_bookmark="1" style="display: none;"> </span></p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
                            if (D.getSeconds()%2===0){
                                elr.id="MIXADV_8617";
                                elr.dataset.url="https://m.mixadvert.com/show/?id=8617";
                            }
                            else{
                                elr.id="M410536ScriptRootC1050452";
                                elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
                            }
                            </script>
<p>
Потенційно небезпечні погодні умови 3 січня&nbsp;&mdash; по&nbsp;всій Україні.</p>
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2022/01/03/393143/3-16.JPG" loading="lazy" style="width: 800px; height: 520px;" title="Дані Укргідрометцентру" /><figcaption>Дані Укргідрометцентру</figcaption></figure><span _fck_bookmark="1" style="display: none;"> </span></p>
<p>
Як&nbsp;повідомляє <a href="https://kh.depo.ua/ukr/kh/u-kharkovi-mayzhe-na-chotiri-godini-zatrimuetsya-reys-do-egipetskogo-kurortu-foto-202201031408816" rel="nofollow" target="_blank"><strong>&laquo;Депо&raquo;</strong></a>, вночі у&nbsp;Харкові був снігопад, який супроводжувався великим перепадом температури. Не&nbsp;виключено, що&nbsp;погодні умови спричинили затримки деяких авіарейсів. Зокрема, на&nbsp;кілька годин було відкладено виліт рейсу сполученням Харків&nbsp;&mdash; Шарм-ель-Шейх.</p>
<p>
У&nbsp;поліції попросили автомобілістів за&nbsp;можливості користуватися громадським транспортом&nbsp;&mdash; погодні умови у&nbsp;місті складні, а&nbsp;також бути дуже уважними на&nbsp;дорогах. Особливо біля пішохідних переходів.</p>
<p>
Через снігопади виникли збої у&nbsp;русі транспорту на&nbsp;Полтавщині. Як&nbsp;повідомляє <a href="https://suspilne.media/194757-negoda-na-poltavsini-de-skasuvali-rejsi-ta-de-pracue-spectehnika/" rel="nofollow" target="_blank"><strong>&laquo;Суспільне&raquo;</strong></a>, через снігопад, який змінився крижаним дощем, вранці скасовували рейси у&nbsp;напрямку Миргороду, також не&nbsp;виїхали автобуси з&nbsp;Решетилівки та&nbsp;Лубен до&nbsp;Полтави. Наразі сполучення відновили.</p>
<p>
У&nbsp;надзвичайній службі попереджали про ожеледицю у&nbsp;північних, центральних та&nbsp;східних областях, а&nbsp;також про хуртовини у&nbsp;Чернігівській, Сумській та&nbsp;Полтавській областях.</p>
<p>
Тим часом у&nbsp;високогірних районах оголосили значну сніголавинну небезпеку через відлигу.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
2&minus;3 січня&nbsp;&mdash; на&nbsp;високогір&#39;ї Закарпатської області, у&nbsp;середньогір&#39;ї Львівської області;<br />
2&minus;4 січня&nbsp;&mdash; у&nbsp;горах Івано-Франківської області.</p>
<p>
Помірна сніголавинна небезпека утримається 2&minus;4 січня&nbsp;&mdash; у&nbsp;горах Чернівецької області.</p>
<p>
<em>&laquo;Можливо сходження лавин при низьких додаткових навантаженнях, окремих природних середніх та&nbsp;великих лавин. Наполегливо рекомендуємо утриматися від походів у&nbsp;високогір&#39;я!&raquo;</em>&nbsp;&mdash; попереджають в <a href="https://www.facebook.com/lavyny.official/posts/1090784595056461?__cft__[0]=AZVB47RoK--1AJIq5MlgNBlGa4RV4l6-OLHVC2FANfktojzm7JxnEM3WAL0E0i0fqRcWxm_4dqMEWT0HMXsh9M_vTrDoPGw4QIYu9cPg5zGt10bxXgjyNCRKK1PUbqcifoxq3Zg9EAqN9d5WKEezqfj4&amp;__tn__=%2CO%2CP-R" rel="nofollow" target="_blank"><strong>Укргідрометцентрі</strong></a> .</p>
<p>
Раніше синоптики попереджали, що <a href="https://weather.fakty.ua/392834-to-dozhd-to-sneg-i-temperaturnye-kacheli-sinoptiki-dali-prognoz-na-pervye-dni-novogo-goda" target="_blank">4&minus;5 січня температура підніметься до&nbsp;1&minus;7 тепла, а&nbsp;6&minus;7 січня опуститься до&nbsp;4&minus;9 градусів морозу.</a></p>
<p>
<em>Фото зі&nbsp;сторінки Укравтодору у&nbsp;соціальних мережах</em></p></p>
<span class="statistic3"><span class=stat_text>96</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>

<div class="manage_panel">
<a href="//weather.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=393143">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/393143" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#f495879f91909d809b86b492959f808dda8195cb8781969e919780c924552576244425762576257bd424492444d425752444244d25762562d4c7cdc7c5c0c7d2969b908dc99c80808487cedbdb839195809c9186da92959f808dda8195dbc7cdc7c5c0c7" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://weather.fakty.ua/393143-shtormovoe-preduprezhdenie-dlya-kieva-zaderzhki-rejsov-v-harkove-gololed-v-poltave-ukraincev-nakryl-nyryayucshij-ciklon" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://weather.fakty.ua/393143-shtormovoe-preduprezhdenie-dlya-kieva-zaderzhki-rejsov-v-harkove-gololed-v-poltave-ukraincev-nakryl-nyryayucshij-ciklon&amp;text=Штормове попередження для Києва, затримки рейсів у&nbsp;Харкові, ожеледь у&nbsp;Полтаві..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Штормове попередження для Києва, затримки рейсів у&nbsp;Харкові, ожеледь у&nbsp;Полтаві...&amp;url=https://weather.fakty.ua/393143-shtormovoe-preduprezhdenie-dlya-kieva-zaderzhki-rejsov-v-harkove-gololed-v-poltave-ukraincev-nakryl-nyryayucshij-ciklon" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            var abuseLink = '?widgetName=Articles&actionName=abuse&id=393143&key=589a1e7ef165028c2b5090ce29f39f39';
            let count = new XMLHttpRequest();
            count.open('GET', '/count?articleswidget_articleId=393143&articleswidget_articleName=shtormovoe-preduprezhdenie-dlya-kieva-zaderzhki-rejsov-v-harkove-gololed-v-poltave-ukraincev-nakryl-nyryayucshij-ciklon&notAjax=1&subdomain=weather&s=e99cd466db9a58a4769ed213d6836916', true);
            count.onload = function (e) {
                if (count.readyState === 4) {
                    if (count.status === 200) {
                        if (count.responseText !== '') {
                            let r = JSON.parse(count.responseText),
                                u = d.getElementById('update'),
                                link = d.getElementById('update_link'),
                                fb = d.getElementById('fb_share_count');
                            fb.innerText = r.fbCount;
                            fb.style.border = "1px solid";
                            if (r.isEditor) {
                                u.classList.remove('hide');
                                link.setAttribute('href', link.dataset.url);
                            }
                            else u.parentNode.removeChild(u);
                        }

                    }
                }
            };
            count.send();
        </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
      {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "https://weather.fakty.ua/393143-shtormovoe-preduprezhdenie-dlya-kieva-zaderzhki-rejsov-v-harkove-gololed-v-poltave-ukraincev-nakryl-nyryayucshij-ciklon"
  },
  "headline": "Штормове попередження для Києва, затримки рейсів у&nbsp;Харкові, ожеледь у&nbsp;Полтаві: українців накрив...",
  "description": "Синоптики попередили про хуртовини і вітер 3 січня 2022",
  "articleBody": "
 У&nbsp;понеділок, 3 листопада, мешканці України почали відчувати на&nbsp;собі дію циклону, що&nbsp;&laquo;пірнає&raquo;,&nbsp;&mdash; так його називають через особливості траєкторії.

 У ДСНС попередили, що&nbsp;протягом усього дня у&nbsp;Києві очікується негода, на&nbsp;дорогах ожеледиця, дощ, пориви вітру сягатимуть 20&minus;25 м/c. Це&nbsp;перший рівень небезпеки.
Прогноз Укргідрометцентру

 Громадянам рекомендують щільно закрити всі вікна в&nbsp;будинках і&nbsp;квартирах, на&nbsp;вулицях триматися подалі від дерев, рекламних щитів та&nbsp;ліній електропередач, а&nbsp;за&nbsp;сильних поривів вітру ховатися у&nbsp;найближчому приміщенні.

 У&nbsp;вівторок, 4 січня, у&nbsp;столиці дощі не&nbsp;передбачаються.
Прогноз Укргідрометцентру 
                            let elr=d.getElementById(&quot;rotation&quot;);
                            if (D.getSeconds()%2===0){
                                elr.id=&quot;MIXADV_8617&quot;;
                                elr.dataset.url=&quot;https://m.mixadvert.com/show/?id=8617&quot;;
                            }
                            else{
                                elr.id=&quot;M410536ScriptRootC1050452&quot;;
                                elr.dataset.url=&quot;//jsc.mgid.com/f/a/fakty.ua.1050452.js&quot;;
                            }
                            

 Потенційно небезпечні погодні умови 3 січня&nbsp;&mdash; по&nbsp;всій Україні.
Дані Укргідрометцентру 

 Як&nbsp;повідомляє &laquo;Депо&raquo;, вночі у&nbsp;Харкові був снігопад, який супроводжувався великим перепадом температури. Не&nbsp;виключено, що&nbsp;погодні умови спричинили затримки деяких авіарейсів. Зокрема, на&nbsp;кілька годин було відкладено виліт рейсу сполученням Харків&nbsp;&mdash; Шарм-ель-Шейх.

 У&nbsp;поліції попросили автомобілістів за&nbsp;можливості користуватися громадським транспортом&nbsp;&mdash; погодні умови у&nbsp;місті складні, а&nbsp;також бути дуже уважними на&nbsp;дорогах. Особливо біля пішохідних переходів.

 Через снігопади виникли збої у&nbsp;русі транспорту на&nbsp;Полтавщині. Як&nbsp;повідомляє &laquo;Суспільне&raquo;, через снігопад, який змінився крижаним дощем, вранці скасовували рейси у&nbsp;напрямку Миргороду, також не&nbsp;виїхали автобуси з&nbsp;Решетилівки та&nbsp;Лубен до&nbsp;Полтави. Наразі сполучення відновили.

 У&nbsp;надзвичайній службі попереджали про ожеледицю у&nbsp;північних, центральних та&nbsp;східних областях, а&nbsp;також про хуртовини у&nbsp;Чернігівській, Сумській та&nbsp;Полтавській областях.

 Тим часом у&nbsp;високогірних районах оголосили значну сніголавинну небезпеку через відлигу.

 2&minus;3 січня&nbsp;&mdash; на&nbsp;високогір&#39;ї Закарпатської області, у&nbsp;середньогір&#39;ї Львівської області;
 2&minus;4 січня&nbsp;&mdash; у&nbsp;горах Івано-Франківської області.

 Помірна сніголавинна небезпека утримається 2&minus;4 січня&nbsp;&mdash; у&nbsp;горах Чернівецької області.

 &laquo;Можливо сходження лавин при низьких додаткових навантаженнях, окремих природних середніх та&nbsp;великих лавин. Наполегливо рекомендуємо утриматися від походів у&nbsp;високогір&#39;я!&raquo;&nbsp;&mdash; попереджають в Укргідрометцентрі .

 Раніше синоптики попереджали, що 4&minus;5 січня температура підніметься до&nbsp;1&minus;7 тепла, а&nbsp;6&minus;7 січня опуститься до&nbsp;4&minus;9 градусів морозу.

 Фото зі&nbsp;сторінки Укравтодору у&nbsp;соціальних мережах",
    "image": {
    "@type": "ImageObject",
    "url": "https://fakty.ua/photos2/article/39/31/393143.jpg",
    "width":  1200,
    "height": 900  },
  "author": {
        "@type": "Person",
    "name": "Ірина  ГАЛ, «ФАКТИ»"
    
  },
  "datePublished": "2022-01-03T12:46:07+02:00",
  "dateModified": "2022-01-03T12:46:07+02:00",
  "publisher": {
    "@type": "Organization",
    "name": "ФАКТИ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://fakty.ua/images/f-logo-186X60.png",
      "width": 186,
      "height": 60
    }
  }
}

        </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://cookbook.fakty.ua/393080-nerealno-vkusnyj-salat-tajson-na-rozhdestvo-i-staryj-novyj-god-pokoryaet-s-pervoj-lozhki" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/30/393080w210zc0.jpg" class="foto_l" loading="lazy" alt="Салат «Тайсон»" />
</div>
<p>
&laquo;Нереально смачний&raquo; салат &laquo;Тайсон&raquo; на&nbsp;Різдво та&nbsp;Старий Новий рік: підкорює з&nbsp;першої ложки </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://society.fakty.ua/393076-polnaya-nesovmestimost-astrologi-nazvali-pary-znakov-zodiaka-kotorye-nikogda-ne-polyubyat-drug-druga" class="tit">
<div class="cont">
<img width="210" height="183" src="//fakty.ua/photos2/article/39/30/393076w210zc0.jpg" class="foto_l" loading="lazy" alt="Полюбити неможливо" />
</div>
<p>
Повна несумісність: астрологи назвали пари знаків зодіаку, які ніколи не&nbsp;покохають одне одного </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://cookbook.fakty.ua/393059-salat-narashvat-recept-violetty-kotoruyu-sedayut-za-pyat-minut" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/30/393059w210zc0.jpg" class="foto_l" loading="lazy" alt="Салат нарозхват: рецепт «Віолетти», яку з&amp;#39;їдають за п&amp;#39;ять хвилин" />
</div>
<p>
Салат нарозхват: рецепт &laquo;Віолетти&raquo;, яку з&#39;їдають за п&#39;ять хвилин </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://money.fakty.ua/393126-nalogovaya-proverit-vse-dohody-ukraincev-s-1995-goda" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/31/393126w210zc0.jpg" class="foto_l" loading="lazy" alt="гроші" />
</div>
<p>
Податкова перевірить всі доходи українців: що&nbsp;відомо </p>
</a>
</div>
</div>
</div>

<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->

<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
        (function() {
            let comments_block = d.getElementById('comments_content_block');
            let getCommentsByUrl = function (link) {
                if (!link) {
                    link = '?widgetName=Comments&actionName=index&articleswidget_articleId=393143&lang=uk';
                }
                let comments = new XMLHttpRequest();
                comments.open('POST', link, true);
                comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                comments.send();
                comments.onload = function () {
                    if (comments.readyState === 4) {
                        if (comments.status === 200) {
                            comments_block.innerHTML = comments.responseText;
                            let pager = d.querySelector('.pager');
                            if (pager) {
                                pager.addEventListener('click', function (event) {
                                    getCommentsByUrl(event.target.href);
                                    window.location.hash = 'comments_start';
                                    event.preventDefault();
                                });
                            }
                        } else {
                            console.error(comments.statusText);
                        }
                    }

                    if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
                        sendCommentButton.addEventListener('click', function (event) {
                            event.preventDefault();
                            let send = new XMLHttpRequest(),
                            url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
                                + d.getElementById('article_id').innerHTML
                                + '&lang=' + d.getElementById('CommentsForm_lang').value,
                                text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
                            send.open('POST', url, true);
                            send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                            send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
                            send.send(text);
                            send.onload = function () {
                                if (send.response.length > 1) {
                                    alert(send.response);
                                }
                                getCommentsByUrl();
                            };

                            return false;
                        });
                    }
                };
                comments.onerror = function () {
                    console.error(comments.statusText);
                };

            };
            if (!isMobile.matches) {
                getCommentsByUrl()
            }
        })();
    </script>


<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
     pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
     pho.id="phoenix593006254f32fe3e6846a30c";
     var site_id = "593005464f32fe3e764d0ea4";
     var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="0" class="informer"></div>
<script>
    let elmix=d.getElementById("rtz"), ss=D.getSeconds();
   if (ss%2 == 0) {
    elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
    elmix.id="M410536ScriptRootC974481";
   }
   else {
    window.RESOURCE_O1B2L3 = 'leokross.com';
    elmix.classList.add("blockOfO1b2l3");
    elmix.dataset.url="//leokross.com/0v0/p3.js";
    elmix.id="D6P1YNaGtH8bLghPNjb5";
}
</script>
<div id="tram_h" class="informer r21134"></div>

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">

<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>
<div class="banner_p20">
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(663-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>3674538</span></div>
<div class="item-change num-down"><span>+1863</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>3477190</span></div>
<div class="item-change num-down"><span>+2259</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>96187</span></div>
<div class="item-change num-down"><span>+98</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> </div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://ukrainenews.fakty.ua/392962-uvelichatsya-nalogi-pensii-stoimost-vody-gaza-interneta-domofonov-i-konvertov-chto-izmenitsya-v-ukraine-s-1-yanvarya">Зростуть податки, пенсії, вартість води, газу, Інтернету, домофонів та&nbsp;конвертів: що&nbsp;зміниться в&nbsp;Україні з&nbsp;1 січня</a></p>
<div class="td tddown">
<span class="mydate">
31 грудня 2021 </span>
<span class="mytime">
17:40 </span>
</div>
</li>
<li><p><span>2</span><a href="https://fakty.ua/392789-mihail-podolyak-zelenskij-nachal-krestovyj-pohod-protiv-oligarhov-kotorye-nedoocenivayut-ego-volevye-kachestva">Михайло Подоляк: &laquo;Зеленський розпочав хрестовий похід проти олігархів, які недооцінюють його вольові якості&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
30 грудня 2021 </span>
<span class="mytime">
6:25 </span>
</div>
</li>
<li><p><span>3</span><a href="https://crime.fakty.ua/392943-moya-religiya-zaprecshaet-mne-est-myaso-detej-do-10-let-sud-vynes-prigovor-sektantu-ubivshemu-zhencshinu-i-ee-doch-a-takzhe-ego-soobcshnice">&laquo;Моя релігія забороняє мені їсти м&#39;ясо дітей до&nbsp;10 років&raquo;: суд виніс вирок сектанту, який убив жінку та&nbsp;її&nbsp;дочку, а&nbsp;також його спільниці</a></p>
<div class="td tddown">
<span class="mydate">
30 грудня 2021 </span>
<span class="mytime">
20:50 </span>
</div>
</li>
<li><p><span>4</span><a href="https://fakty.ua/392949-vrag-gotovitsya-k-vtorzheniyu-gde-to-v-konce-yanvarya-nachale-fevralya---dmitrij-yarosh">Ворог готується до&nbsp;вторгнення десь на&nbsp;кінець січня&nbsp;&mdash; початок лютого,&nbsp;&mdash; Дмитро Ярош</a></p>
<div class="td tddown">
<span class="mydate">
31 грудня 2021 </span>
<span class="mytime">
11:05 </span>
</div>
</li>
<li><p><span>5</span><a href="https://society.fakty.ua/392886-sozdatel-unikalnyh-farforovyh-cvetov-vladimir-kanevskij-rezhisser-sofiya-koppola-poprosila-u-menya-pyat-rabot-dlya-semok-novogo-filma">Творець унікальних порцелянових квітів Володимир Каневський: &laquo;Режисер Софія Коппола попросила у&nbsp;мене п&#39;ять робіт для зйомок нового фільму&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
1 січня 2022 </span>
<span class="mytime">
12:15 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> - Софо, а що це у тебе всі котлети різного розміру? - Ну, ти ж сам вимагав різноманіття в їжі!</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/d_c1.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+7</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>8&nbsp;м/с&nbsp;&nbsp;3х<br><span>Тиск:&nbsp;</span>731&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">2 січня 2022</span>
<span class="mytime">19:59</span>
</div>
<a class="latest" href="https://weather.fakty.ua/393115-15-gradusnye-morozy-meteli-i-gololedica-na-ukrainu-nadvigaetsya-nyryayucshij-ciklon">15-градусні морози, хуртовини та&nbsp;ожеледиця: на&nbsp;Україну насувається &laquo;пірнаючий&raquo; циклон</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">2 січня 2022</span>
<span class="mytime">07:36</span>
</div>
<a class="latest" href="https://weather.fakty.ua/393079-kratkovremennaya-peredyshka-pered-mocshnym-udarom-stihii-sinoptiki-rasskazali-chto-prigotovila-pogoda-ukraincam-v-voskresene">Короткочасний &laquo;перепочинок&raquo; перед потужним ударом стихії: синоптики розповіли, що&nbsp;приготувала погода українцям у&nbsp;неділю</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">1 січня 2022</span>
<span class="mytime">07:31</span>
</div>
<a class="latest" href="https://weather.fakty.ua/393040-v-ukraine-nemnogo-poshtormit-potom-poholodaet-sinoptiki-rasskazali-o-pogode-v-pervye-dni-novogo-goda">В&nbsp;Україні трохи &laquo;поштормить&raquo;, потім похолодає: синоптики розповіли про погоду у&nbsp;перші дні Нового року</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">31 грудня 2021</span>
<span class="mytime">13:50</span>
</div>
<a class="latest" href="https://weather.fakty.ua/393000-shtormovoj-veter-i-quot-pochti-zhara-quot-kakoj-budet-v-ukraine-na-novyj-god">Штормовий вітер та&nbsp;&laquo;майже спека&raquo;: якою буде погода в&nbsp;Україні у&nbsp;Новий рік</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">31 грудня 2021</span>
<span class="mytime">07:16</span>
</div>
<a class="latest" href="https://weather.fakty.ua/392966-novyj-god-ukraincy-vstretyat-s-dozhdyami-i-mokrym-snegom-prognoz-pogody-na-prazdniki">Новий рік українці зустрінуть з&nbsp;дощами та&nbsp;мокрим снігом: прогноз погоди на&nbsp;свята</a>
</li>
</ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2022 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
        v: 1084,
        s: 1084,
        t: 3,
        c: bmD.cookie ? 1 : 0,
        n: Math.round((Math.random() * 1000000)),
        w: 0
    };
    for (let f = self; f !== f.parent; f = f.parent) bm.w++;
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] !== window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="88" height="31" alt="BigMir counter"></a>';
    d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
                                                                               width="88" height="31" style="border:0"
                                                                               alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
                let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
                    escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
                        ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
                    "' alt='LiveInternet counter' title='LiveInternet' " +
                    "style='border:0' width='31' height='31'><\/a>";
                d.getElementById('counter_2').innerHTML = htmlCode;
            </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
    let stt = d.getElementById('scrollToTop');
    if (stt) {
        window.addEventListener("scroll", function () {
            if (w.pageYOffset > 200) {
                stt.classList.add('show');
                stt.classList.remove('hide');
            } else {
                stt.classList.remove('show');
                stt.classList.add('hide');
            }
        });
    }
</script>


<!--googleon: all-->
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
