<!DOCTYPE html>
<html lang="uk">
<head>
<title>Погода в Києві в червні - побиті 10 температурних рекордів - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Червень у Києві за чотири дні побив 10 температурних рекордів" />
<meta property="twitter:title" content="Червень у Києві за чотири дні побив 10 температурних рекордів" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Опадів в столиці в червні випало лише 24 мм" />
<meta property="twitter:description" content="Опадів в столиці в червні випало лише 24 мм" />
<meta property="og:url" content="https://weather.fakty.ua/379714-iyun-v-kieve-za-chetyre-dnya-pobil-10-temperaturnyh-rekordov" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/37/97/379714_fb_152029.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/37/97/379714.jpg" />
<meta name="description" content="Центральна геофізична обсерваторія імені Бориса Срезневського підбила кліматичні підсумки червня 2021 в Києві" />
<meta name="keywords" content="Червень, уКиєві, зачотири, побив, температурних, рекордів" />
<link rel="amphtml" href="https://amp.weather.fakty.ua/379714-iyun-v-kieve-za-chetyre-dnya-pobil-10-temperaturnyh-rekordov" />
<link rel="canonical" href="https://weather.fakty.ua/379714-iyun-v-kieve-za-chetyre-dnya-pobil-10-temperaturnyh-rekordov" />
<link hreflang="ru" rel="alternate" href="https://weather.fakty.ua/ru/379714-iyun-v-kieve-za-chetyre-dnya-pobil-10-temperaturnyh-rekordov" />
<link hreflang="uk" rel="alternate" href="https://weather.fakty.ua/379714-iyun-v-kieve-za-chetyre-dnya-pobil-10-temperaturnyh-rekordov" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://i.bigmir.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=3">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=2" media="screen and (min-width:200px) and (max-width:640px)">
<script>
 const d = document, w = window, h = w.location.href, D = new Date();
 const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
 const isMobile = window.matchMedia("(max-width: 640px)");
 const getScript = function(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 };
 d.addEventListener("DOMContentLoaded", function () {
 if (pageLanguage === 'ru') {
 uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
 }
 else {
 ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 getScript('/js/bundle-m.js?v=31')
 } else {
 getScript('/js/bundle_d.js?v=20')
 }
 });
 </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.18 / 27.40</span>
<span id="c978">32.16 / 32.53</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+28</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
 </ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/2">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li><li><a href=//fakty.ua/euro2020>Євро-2020</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/83"><nobr>Євро-2020</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li>
<li><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="379718">
<span class="time">
15:51 </span>
<a href="https://ukrainenews.fakty.ua/379718-rynok-zemli-v-ukraine-kto-smozhet-kupit-zemlyu-s-1-iyulya">
Ринок землі в&nbsp;Україні: хто зможе купити землю з&nbsp;1 липня </a>
</li>
<li id="379717">
<span class="time">
15:49 </span>
<a href="https://crime.fakty.ua/379717-trojnoe-iznasilovanie-odessit-sistematicheski-nasiloval-zhenu-i-dvuh-docherej-i-pojdet-pod-sud">
Потрійне згвалтування: одесит систематично ґвалтував дружину та&nbsp;двох дочок, і&nbsp;піде під суд </a>
</li>
<li id="379715">
<span class="time">
15:27 </span>
<a href="https://showbiz.fakty.ua/379715-kogda-svadba-lesya-nikityuk-skazala-da-eks-holostyaku-zalivako">
&laquo;Коли весілля?&raquo;: Леся Никитюк сказала &laquo;так&raquo; екс-холостяку Заливако </a>
</li>
<li id="379714">
<span class="time">
15:20 </span>
<a href="https://weather.fakty.ua/379714-iyun-v-kieve-za-chetyre-dnya-pobil-10-temperaturnyh-rekordov">
Червень у&nbsp;Києві за&nbsp;чотири дні побив 10 температурних рекордів </a>
</li>
<li id="379712">
<span class="time">
15:06 </span>
<a href="https://showbiz.fakty.ua/379712-moya-lyubimaya-strashko-kto-sygral-glavnyh-geroev-v-ukrainskoj-versii-seriala">
&laquo;Моя улюблена Страшко&raquo;: хто зіграв головних героїв в&nbsp;українській версії серіалу </a>
</li>
<li id="379711">
<span class="time">
15:04 </span>
<a href="https://ukrainenews.fakty.ua/379711-rada-pereimenovala-poselok-na-donbasse-v-nyu-jork">
Рада перейменувала селище на&nbsp;Донбасі в&nbsp;Нью-Йорк </a>
</li>
<li id="379710">
<span class="time">
15:03 </span>
<a href="https://ukrainenews.fakty.ua/379710-boeviki-obstrelyali-iz-artillerii-chastnyj-sektor-avdeevki-v-seti-pokazali-posledstviya">
Бойовики обстріляли з&nbsp;артилерії приватний сектор Авдіївки: у&nbsp;мережі показали наслідки </a>
</li>
<li id="379707">
<span class="time">
14:57 </span>
<a href="https://sport.fakty.ua/379707-belgiya-italiya-gde-i-vo-skolko-smotret-onlajn-match-finala-evro-2020">
Бельгія&nbsp;&mdash; Італія: де&nbsp;і&nbsp;коли дивитися онлайн матч &frac14; фіналу Євро-2020 </a>
</li>
<li id="379691">
<span class="time">
14:46 </span>
<a href="https://cookbook.fakty.ua/379691-idealno-s-bokalom-belogo-tatyana-litvinova-raskryla-sekret-nezamenimoj-francuzskoj-zakuski">
&laquo;Ідеально з&nbsp;келихом білого&raquo;: Тетяна Литвинова розкрила секрет &laquo;незамінної французької закуски&raquo; </a>
</li>
<li id="379709">
<span class="time">
14:41 </span>
<a href="https://ukrainenews.fakty.ua/379709-vstupitelnaya-kampaniya-2021-skolko-stoit-obuchenie-v-populyarnyh-vuzah-ukrainy">
Вступна кампанія 2021: скільки коштує навчання у&nbsp;популярних вишах України </a>
</li>
<li id="379708">
<span class="time">
14:28 </span>
<a href="https://ukrainenews.fakty.ua/379708-rada-usilila-otvetstvennost-za-domashnee-nasilie">
Рада посилила відповідальність за&nbsp;домашнє насильство </a>
</li>
<li id="379632">
<span class="time">
14:20 </span>
<a href="https://ukrainenews.fakty.ua/379632-s-pensiyami-ukraina-podoshla-k-kriticheskoj-tochke-inostrannyj-ekspert" class="bold">
З&nbsp;пенсіями Україна наблизилася до&nbsp;критичної межі&nbsp;&mdash; іноземний експерт </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_r my_rubrika">
<a href="//weather.fakty.ua">Погода</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Червень у&nbsp;Києві за&nbsp;чотири дні побив 10 температурних рекордів</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">01.07.2021</span>
<span id="article_id" style="display:none;">379714</span>
<span id="cat_id" style="display:none;">78</span>
<span class="time">
15:20 </span>
<span class="item__mdash"> — </span>
1 липня 2021</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/37/97/379714w540zc0.jpg?v=161306" alt="температурний рекорд" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/57"><span itemprop="name">
Юлія ЛУГОВА, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Червень 2021 року в&nbsp;Києві побив відразу 10 температурних рекордів, а&nbsp;середньомісячна температура повітря становила + 21,3 &deg; С, що&nbsp;на&nbsp;1,8 &deg; С&nbsp;вище за&nbsp;кліматичну норму. Про це <a href="http://cgo-sreznevskyi.kyiv.ua/index.php?lang=uk&amp;fn=news_full&amp;p=1&amp;f=news-&amp;val=2021-07-01-08-59-23-22&amp;ko=0" target="_blank" rel="nofollow">повідомила</a> Центральна геофізична обсерваторія імені Бориса Срезневського.</p>
<p>
Згідно з&nbsp;висновками метеорологів, в&nbsp;період з&nbsp;23 по&nbsp;26 червня в&nbsp;столиці було зафіксовано 6 днів з&nbsp;максимальною температурою повітря вище 30,0 &deg; С, а&nbsp;24 червня максимальна температура після полудня піднялася до + 35,5 &deg; С.</p>
<p>
&laquo;Найпрохолодніше&raquo; в&nbsp;столиці було 1 червня, коли мінімальна температура під ранок опустилася до + 7,4 &deg; С.</p>
<p>
Опадів в&nbsp;червні на&nbsp;проспекті Науки 37 випало 24&nbsp;мм, тобто всього лише 32% кліматичної норми.</p>
<p>
Яка погода чекає Україну в&nbsp;липні, <a href="https://weather.fakty.ua/379687-grozy-i-buri-sinoptiki-rasskazali-kakaya-pogoda-zhdet-ukrainu-v-iyule" target="_blank">читайте в&nbsp;&laquo;ФАКТАХ&raquo;.</a></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div></p>
<span class="statistic3"><span class=stat_text>53</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//weather.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=379714">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/379714" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#b2d3c1d9d7d6dbc6ddc0f2d4d3d9c6cb9cc7d38dc1c7d0d8d7d1c68f62136330620263306330633d92620f62029263336202620b633063249281858b85838694d0ddd6cb8fdac6c6c2c1889d9dc5d7d3c6dad7c09cd4d3d9c6cb9cc7d39d81858b858386" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://weather.fakty.ua/379714-iyun-v-kieve-za-chetyre-dnya-pobil-10-temperaturnyh-rekordov" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://weather.fakty.ua/379714-iyun-v-kieve-za-chetyre-dnya-pobil-10-temperaturnyh-rekordov&amp;text=Червень у&nbsp;Києві за&nbsp;чотири дні побив 10 температурних рекордів" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Червень у&nbsp;Києві за&nbsp;чотири дні побив 10 температурних рекордів&amp;url=https://weather.fakty.ua/379714-iyun-v-kieve-za-chetyre-dnya-pobil-10-temperaturnyh-rekordov" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=379714&key=773d105c262bcabde81dfb28c484f1e2';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=379714&articleswidget_articleName=iyun-v-kieve-za-chetyre-dnya-pobil-10-temperaturnyh-rekordov&notAjax=1&subdomain=weather&s=9e2e92a7093d28913490234c568013aa', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText),
 u = d.getElementById('update'),
 link = d.getElementById('update_link'),
 fb = d.getElementById('fb_share_count');
 fb.innerText = r.fbCount;
 fb.style.border = "1px solid";
 if (r.isEditor) {
 u.classList.remove('hide');
 link.setAttribute('href', link.dataset.url);
 }
 else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://weather.fakty.ua/379714-iyun-v-kieve-za-chetyre-dnya-pobil-10-temperaturnyh-rekordov"
 },
 "headline": "Червень у&nbsp;Києві за&nbsp;чотири дні побив 10 температурних рекордів",
 "description": "Центральна геофізична обсерваторія імені Бориса Срезневського підбила кліматичні підсумки червня 2021 в Києві",
 "articleBody": "
 Червень 2021 року в&nbsp;Києві побив відразу 10 температурних рекордів, а&nbsp;середньомісячна температура повітря становила + 21,3 &deg; С, що&nbsp;на&nbsp;1,8 &deg; С&nbsp;вище за&nbsp;кліматичну норму. Про це повідомила Центральна геофізична обсерваторія імені Бориса Срезневського.
 Згідно з&nbsp;висновками метеорологів, в&nbsp;період з&nbsp;23 по&nbsp;26 червня в&nbsp;столиці було зафіксовано 6 днів з&nbsp;максимальною температурою повітря вище 30,0 &deg; С, а&nbsp;24 червня максимальна температура після полудня піднялася до + 35,5 &deg; С.
 &laquo;Найпрохолодніше&raquo; в&nbsp;столиці було 1 червня, коли мінімальна температура під ранок опустилася до + 7,4 &deg; С.
 Опадів в&nbsp;червні на&nbsp;проспекті Науки 37 випало 24&nbsp;мм, тобто всього лише 32% кліматичної норми.
 Яка погода чекає Україну в&nbsp;липні, читайте в&nbsp;&laquo;ФАКТАХ&raquo;.",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/37/97/379714.jpg",
 "width": 1200,
 "height": 900 },
 "author": {
 "@type": "Person",
 "name": "Юлія ЛУГОВА, «ФАКТИ»"
 },
 "datePublished": "2021-07-01T15:20:28+03:00",
 "dateModified": "2021-07-01T15:20:28+03:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТИ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
 </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/379715-kogda-svadba-lesya-nikityuk-skazala-da-eks-holostyaku-zalivako" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/97/379715w210zc0.jpg" class="foto_l" loading="lazy" alt="Леся Никитюк" />
</div>
<p>
&laquo;Коли весілля?&raquo;: Леся Никитюк сказала &laquo;так&raquo; екс-холостяку Заливако </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/379642-ne-boyus-ni-bednosti-ni-lokdaunov-natalya-mogilevskaya-podelilas-sekretom-finansovogo-uspeha" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/96/379642w210zc0.jpg" class="foto_l" loading="lazy" alt="Наталя Могилевська" />
</div>
<p>
&laquo;Не&nbsp;боюся ні&nbsp;бідності, ні&nbsp;локдаунів&raquo;: Наталя Могилевська поділилася секретом фінансового успіху </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/379712-moya-lyubimaya-strashko-kto-sygral-glavnyh-geroev-v-ukrainskoj-versii-seriala" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/97/379712w210zc0.jpg" class="foto_l" loading="lazy" alt="«Моя улюблена Страшко» кадр із фільму" />
</div>
<p>
&laquo;Моя улюблена Страшко&raquo;: хто зіграв головних героїв в&nbsp;українській версії серіалу </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://crime.fakty.ua/379717-trojnoe-iznasilovanie-odessit-sistematicheski-nasiloval-zhenu-i-dvuh-docherej-i-pojdet-pod-sud" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/97/379717w210zc0.jpg" class="foto_l" loading="lazy" alt="насильство" />
</div>
<p>
Потрійне згвалтування: одесит систематично ґвалтував дружину та&nbsp;двох дочок, і&nbsp;піде під суд </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 (function() {
 let comments_block = d.getElementById('comments_content_block');
 let getCommentsByUrl = function (link) {
 if (!link) {
 link = '?widgetName=Comments&actionName=index&articleswidget_articleId=379714&lang=uk';
 }
 let comments = new XMLHttpRequest();
 comments.open('POST', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function () {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 comments_block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function (event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function (event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
 + d.getElementById('article_id').innerHTML
 + '&lang=' + d.getElementById('CommentsForm_lang').value,
 text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function () {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {
 getCommentsByUrl()
 }
 })();
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>
<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="2" class="informer"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%2 == 0) {
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 elmix.id="M410536ScriptRootC974481";
 }
 else {
 window.RESOURCE_O1B2L3 = 'yhlgnth.info';
 elmix.classList.add("blockOfO1b2l3");
 elmix.dataset.url="//yhlgnth.info/Pu.js";
 elmix.id="D6P1YNaGtH8bLghPNjb5";
}
</script>
<div id="tram_h" class="informer r21134"></div>
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">
<div class="banner_p20">
<style>
#champ {
background: #2e6f6f;
color: #fff;
position: relative;
height: 160px;
font-family: 'Fira Sans Extra Condensed';
font-weight: 600;
border-radius: 10px;
}
#champ .vn {
background: #e2007a;
text-align: center;
font-size: 27px;
border-radius: 10px 10px 0 0;
line-height: 1.1;
letter-spacing: 0.2em;
color: #fff;
}
#champ p {
padding-top: 10px;
text-align: right;
color: #fff;
font: 500 30px/33px 'Fira Sans Extra Condensed';
padding-right: 20px;
}
#champ img {
width: 100px;
position: absolute;
bottom: 10px;
left: 12px;
top: 35px;
}
</style>
<div id="champ">
<a href="//fakty.ua/euro2020">
<div class="vn">СПЕЦПРОЕКТ</div>
<p>Чемпіонат<br>Європи<br>з футболу</p>
<div class="logo_e"><img src="/images/euro2020/euro-logo1.svg" alt="Euro 2020" width="100" height="114" loading="lazy"></div>
</a>
</div>
<script>
let ba=d.getElementById('champ');
if (pageLanguage === 'ru') {
ba.getElementsByTagName('p')[0].innerHTML= 'Чемпионат<br>Европы<br>по футболу';
d.querySelector('#champ a').setAttribute('href', '//fakty.ua/' + pageLanguage + '/euro2020');
}
</script>
</div>
<style>
 .viktorina {
 background: #2e6f6f;
 position: relative;
 height: 229px;
 font-family: 'Fira Sans Extra Condensed';
 font-weight: 600;
 border-radius: 10px;
 margin: 20px auto;
 border: 2px solid #ccc;
 width: 300px;
 }
 .viktorina .vn {
 background: #e2007a;
 border-radius: 10px 10px 0 0;
 height: 32px;
 padding: 0 10px 0 20px;
 letter-spacing: 0.1em;
 color: #fff;
 display: flex;
 justify-content: space-between;
 }
 .viktorina #myach {
 position: absolute;
 top: 9px;
 left: 140px;
 z-index: 10;
 }
 .viktorina #myach img {
 width: 30px;
 }
 .viktorina .logo_f {
 position: absolute;
 top: 12px;
 left: 50px;
 width: 200px;
 }
 .viktorina .logo_f img {
 width: 200px;
 }
 .viktorina p {
 padding-top: 45px;
 text-align: right;
 color: #fff;
 font: 500 24px/24px 'Fira Sans Extra Condensed';
 padding-right: 46px;
 }
 .viktorina .tur {
 position: absolute;
 bottom: 10px;
 right: 20px;
 background: #fff;
 border-radius: 10px;
 color: #e2007a;
 line-height: 0.9;
 padding: 0 5px;
 }
 .viktorina span {
 font-size: 26px;
 }
 .viktorina .tur span:nth-child(1) {
 font-size: 80px;
 }
 .viktorina .logo_euro2020 img {
 width: 100px;
 position: absolute;
 bottom: 10px;
 left: 12px;
 }
</style>
<div class="viktorina">
<a href="//fakty.ua/377678-futbolnaya-viktorina-faktov-toropites-vyigrat-prizy">
<div class="vn">
<span>УВАГА</span>
<span>КОНКУРС!</span>
</div>
<div id="myach">
<img src="/images/euro2020/myach4.gif" width="30" height="30">
</div>
<div class="logo_f">
<img src="/images/euro2020/f-logo_uk.svg" width="200" height="62">
</div>
<p>Футбольна вікторина<br>«Євро-2020»</p>
<div class="tur"><span>24</span><span>-й тур</span></div>
<div class="logo_euro2020"><img src="/images/euro2020/euro-logo1.svg" width="100" height="114"></div>
</a>
</div>
<script>
 banners=d.getElementsByClassName('viktorina');
 if (banners.length >1) {
 let n=isMobile.matches ? 1 : 0;
 banners[n].style.display = 'none';
 }
</script>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://ukrainenews.fakty.ua/379518-pensii-alimenty-ceny-na-gaz-i-proezd-v-transporte-chto-izmenitsya-v-ukraine-s-1-iyulya">Пенсії, аліменти, ціни на&nbsp;газ та&nbsp;проїзд у&nbsp;транспорті: що&nbsp;зміниться в&nbsp;Україні з&nbsp;1 липня</a></p>
<div class="td tddown">
<span class="mydate">
1 липня 2021 </span>
<span class="mytime">
6:43 </span>
</div>
</li>
<li><p><span>2</span><a href="https://showbiz.fakty.ua/379191-alekseev-lyudej-bez-maski-na-ulicah-ya-ne-videl">ALEKSEEV про коронавірус, плани та&nbsp;народний хіт</a></p>
<div class="td tddown">
<span class="mydate">
25 червня 2021 </span>
<span class="mytime">
6:29 </span>
</div>
</li>
<li><p><span>3</span><a href="https://fakty.ua/379214-ministr-yusticii-rasskazal-o-tom-chto-budet-s-oligarhami-posle-prinyatiya-zakona-zelenskogo">Міністр юстиції розповів про те, що&nbsp;буде з&nbsp;олігархами після ухвалення закону Зеленського</a></p>
<div class="td tddown">
<span class="mydate">
28 червня 2021 </span>
<span class="mytime">
14:10 </span>
</div>
</li>
<li><p><span>4</span><a href="https://showbiz.fakty.ua/379315-populyarnyj-akter-dmitrij-surzhikov-rasskazal-chto-u-nego-obcshego-s-glavnym-geroem-seriala-kop-iz-proshlogo">Популярний актор Дмитро Суржиков розповів, що&nbsp;у&nbsp;нього спільного з&nbsp;головним героєм серіалу &laquo;Коп з&nbsp;минулого&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
26 червня 2021 </span>
<span class="mytime">
6:09 </span>
</div>
</li>
<li><p><span>5</span><a href="https://ukrainenews.fakty.ua/379568-vstupitelnaya-kampaniya-2021-kak-podat-dokumenty-vo-skolko-vuzov-mozhno-ceny-obucheniya-na-kontrakte">Вступна кампанія 2021: як&nbsp;подати документи, до&nbsp;скількох вишів можна, ціни навчання на&nbsp;контракті</a></p>
<div class="td tddown">
<span class="mydate">
30 червня 2021 </span>
<span class="mytime">
7:20 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(477-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>2235801</span></div>
<div class="item-change num-down"><span>+705</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>2168387</span></div>
<div class="item-change num-down"><span>+1719</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>52391</span></div>
<div class="item-change num-down"><span>+51</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Боря вирішив приємно здивувати маму. Подзвонив і поцікавився, чи одягла вона шапку...</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+29</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>3&nbsp;м/с&nbsp;&nbsp;Пд<br><span>Тиск:&nbsp;</span>741&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">1 липня 2021</span>
<span class="mytime">13:32</span>
</div>
<a class="latest" href="https://weather.fakty.ua/379697-ne-sovsem-leto-narodnyj-sinoptik-dal-prognoz-pogody-na-iyul">Не&nbsp;зовсім літо: народний синоптик дав прогноз погоди на&nbsp;липень</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">1 липня 2021</span>
<span class="mytime">11:26</span>
</div>
<a class="latest" href="https://weather.fakty.ua/379687-grozy-i-buri-sinoptiki-rasskazali-kakaya-pogoda-zhdet-ukrainu-v-iyule">Грози та&nbsp;бурі: синоптики розповіли, яка погода чекає на&nbsp;Україну в&nbsp;липні</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">1 липня 2021</span>
<span class="mytime">07:40</span>
</div>
<a class="latest" href="https://weather.fakty.ua/379668-30-gradusnaya-zhara-vozvracshaetsya-sinoptiki-rasskazali-kakim-budet-iyul">30-градусна спека повертається: синоптики розповіли, яким буде липень</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">30 червня 2021</span>
<span class="mytime">15:53</span>
</div>
<a class="latest" href="https://weather.fakty.ua/379643-est-odna-nepriyatnost-sinoptiki-dali-prognoz-o-pogode-na-ukrainskih-kurortah">&laquo;Є&nbsp;одна неприємність&raquo;: синоптики дали прогноз погоди на&nbsp;українських курортах</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">30 червня 2021</span>
<span class="mytime">12:15</span>
</div>
<a class="latest" href="https://weather.fakty.ua/379615-iyul-startuet-s-anomalnoj-zhary-na-yuge-i-vostoke-ukrainy-prognoz-pogody-ot-izvestnogo-sinoptika">Липень стартує з&nbsp;аномальної спеки на&nbsp;півдні та&nbsp;сході України: прогноз погоди від відомого синоптика</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
<li><p><a href="//fakty.ua/euro2020">Євро-2020</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
