<!DOCTYPE html>
<html lang="ru">
<head>
<title>Надолго ли придет потепление: синоптики рассказали о погоде в Украине - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Надолго ли придет потепление: синоптики рассказали о погоде в Украине " />
<meta property="twitter:title" content="Надолго ли придет потепление: синоптики рассказали о погоде в Украине " />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Народный синоптик дал прогноз на февраль" />
<meta property="twitter:description" content="Народный синоптик дал прогноз на февраль" />
<meta property="og:url" content="https://weather.fakty.ua/366312-nadolgo-li-pridet-poteplenie-sinoptiki-rasskazali-o-pogode-v-ukraine" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/36/63/366312_fb_103423.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/36/63/366312.jpg" />
<meta name="description" content="Народный синоптик дал прогноз на&amp;nbsp;февраль" />
<meta name="keywords" content="Надолго, придет, потепление, синоптики, рассказали, погоде, Украине" />
<link rel="amphtml" href="https://amp.weather.fakty.ua/366312-nadolgo-li-pridet-poteplenie-sinoptiki-rasskazali-o-pogode-v-ukraine" />
<link rel="canonical" href="https://weather.fakty.ua/366312-nadolgo-li-pridet-poteplenie-sinoptiki-rasskazali-o-pogode-v-ukraine" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://i.bigmir.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
 let d = document, w = window, D = new Date();
 let isMobile = window.matchMedia("(max-width: 640px)");
 d.addEventListener("DOMContentLoaded", function () {
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 }
 });
 function getScript(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 getScript('/js/bundle-m.js?v=21')
 } else {
 getScript('/js/bundle_d.js?v=15')
 }
 </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептов" href="/rss_feed/cookbook" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua"><img src="//fakty.ua/images/f-logo.svg" height="56" alt="Факты fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">28.14 / 28.36</span>
<span id="c978">33.92 / 34.34</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Киев:&nbsp;-3</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li>
<a href="//fakty.ua/profile">Профиль</a>
</li>
<li><a class="register_link" href="//fakty.ua?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/1">Архив</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">Поиск</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новости</a></li><li><a href=//ukrainenews.fakty.ua>Украина</a><ul><li><a href=//politics.fakty.ua>Политика</a></li><li><a href=//money.fakty.ua>Деньги</a></li><li><a href=//crime.fakty.ua>Происшествия</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Мир</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=//fakty.ua/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Общество</a><ul><li><a href=//fakty.ua/categories/life-stories>Житейские истории</a></li><li><a href=//fakty.ua/categories/stories>История современности</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб потребителей</a></li><li><a href=//lifestyle.fakty.ua>Стиль жизни</a></li><li><a href=//cookbook.fakty.ua>Книга рецептов</a></li></ul></li><li><a href=//health.fakty.ua>Здоровье</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бизнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Мир после пандемии</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Украине</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/80"><nobr>Протесты в Беларуси</nobr></a></li>
<li><a href="https://fakty.ua/theme/71"><nobr>Жизнь с онкологией: дневник</nobr></a></li>
<li><a href="https://fakty.ua/theme/78"><nobr>25 лет спустя</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="366314">
<span class="time">
10:42 </span>
<a href="https://showbiz.fakty.ua/366314-specialistke-po-pohudeniyu-natale-mogilevskoj-prishlos-opravdyvatsya">
«Специалистке по похудению» Наталье Могилевской пришлось оправдываться </a>
</li>
<li id="366312">
<span class="time">
10:34 </span>
<a href="https://weather.fakty.ua/366312-nadolgo-li-pridet-poteplenie-sinoptiki-rasskazali-o-pogode-v-ukraine" class="bold">
Надолго ли придет потепление: синоптики рассказали о погоде в Украине </a>
</li>
<li id="366311">
<span class="time">
10:32 </span>
<a href="https://fakty.ua/366311-otseyat-toksichnyh-sternenko-dal-sovety-sotrudnichayucshim-so-znamenitostyami-kompaniyam">
«Отсеять токсичных»: Стерненко дал советы сотрудничающим со знаменитостями компаниям </a>
</li>
<li id="366310">
<span class="time">
10:29 </span>
<a href="https://world.fakty.ua/366310-princ-garri-byl-zamechen-na-inauguracii-dzho-bajdena">
Принц Гарри "был замечен" на инаугурации Джо Байдена </a>
</li>
<li id="366308">
<span class="time">
10:27 </span>
<a href="https://showbiz.fakty.ua/366308-u-pohozhej-na-putina-ukrainskoj-aktrisy-sluchilas-volna-uspeha-posle-video-navalnogo">
У похожей на Путина украинской актрисы случилась волна успеха после видео Навального </a>
</li>
<li id="366307">
<span class="time">
10:09 </span>
<a href="https://ukrainenews.fakty.ua/366307-kabmin-so-skandalom-uvolil-zamministra-promyshlennosti-nemilostivogo">
Кабмин со скандалом уволил замминистра промышленности Немилостивого </a>
</li>
<li id="366133">
<span class="time">
10:07 </span>
<a href="https://sport.fakty.ua/366133-makgregor-pore-gde-smotret-glavnyj-boj-ufc">
Макгрегор – Порье: где смотреть главный бой UFC 257 </a>
</li>
<li id="366305">
<span class="time">
09:57 </span>
<a href="https://society.fakty.ua/366305-nuzhno-bylo-udalit-vse-video-shtirlic-obvinil-di-rubens-v-manipulyacii">
«Нужно было удалить все видео»: Штирлиц обвинил di.rubens в манипуляции </a>
</li>
<li id="366306">
<span class="time">
09:55 </span>
<a href="https://showbiz.fakty.ua/366306-santa-dimopulos-v-bikini-pozhalovalas-na-svoyu-figuru">
Санта Димопулос в бикини пожаловалась на свою фигуру </a>
</li>
<li id="366304">
<span class="time">
09:31 </span>
<a href="https://showbiz.fakty.ua/366304-karolina-vse-horosho-grustnaya-ani-lorak-obespokoila-poklonnikov">
«Каролина, все хорошо?» Грустная Ани Лорак обеспокоила поклонников </a>
</li>
<li id="366303">
<span class="time">
09:30 </span>
<a href="https://ukrainenews.fakty.ua/366303-rabotali-snajpery-boec-vsu-ranen-na-donbasse">
Работали снайперы: боец ВСУ ранен на Донбассе </a>
</li>
<li id="366302">
<span class="time">
09:08 </span>
<a href="https://crime.fakty.ua/366302-narushivshij-pdd-zamministra-promyshlennosti-nemilostivyj-popal-v-skandal-s-policiej">
Нарушивший ПДД замминистра промышленности Немилостивый попал в скандал с полицией </a>
</li>
</ul>
<div class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_l my_rubrika">
<a href="//weather.fakty.ua">Погода</a> </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Надолго ли придет потепление: синоптики рассказали о погоде в Украине </h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">21.01.2021</span>
<span id="article_id" style="display:none;">366312</span>
<span id="cat_id" style="display:none;">78</span>
<span class="time">
10:34 </span>
<span class="item__mdash"> — </span>
21 января 2021</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/36/63/366312w540zc0wm1.jpg?v=105526" alt="Дети играют в заснеженном парке" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/33"><span itemprop="name">
Александр ЛЕЩЕНКО,&nbsp;&laquo;ФАКТЫ&raquo; </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<div class="first_abz"><p><a href="/366063" target="_blank" rel="nofollow">На&nbsp;смену крещенским морозам придет оттепель,</a> прогнозируют синоптики. </p></p></div>
<p>
<strong>&mdash;&nbsp;Когда потеплеет в&nbsp;Украине и&nbsp;надолго&nbsp;ли?</strong></p>
<p>
<em>&mdash;&nbsp;Постепенное ослабление морозов будет наблюдаться в&nbsp;период с&nbsp;21 по&nbsp;22&nbsp;января,&nbsp;&mdash; </em>рассказывает &laquo;ФАКТАМ&raquo; <strong>заместитель начальника отдела метеопрогнозов Украинского гидрометцентра Наталья Голеня</strong>. -<em> По&nbsp;ночам ожидается 2&minus;7 градусов мороза, днем термометры покажут 0&minus;5 градусов тепла. 23 и&nbsp;24&nbsp;января по&nbsp;ночам ожидается небольшой минус, днем 2&minus;8 градусов тепла. С&nbsp;24 по&nbsp;26&nbsp;января возможны дожди с&nbsp;мокрым снегом. А&nbsp;в&nbsp;конце месяца&nbsp;&mdash; снижение температуры до&nbsp;минус 7. </em></p>
<p>
<strong>В&nbsp;пятницу, 22&nbsp;января,</strong> ожидается ясная погода. Небольшие дожди возможны в&nbsp;Закарпатской, Львовской и&nbsp;Ивано-Франковской областях. Днем на&nbsp;востоке страны плюс 1&minus;4 градуса, на&nbsp;западе и&nbsp;юге&nbsp;&mdash; до&nbsp;6&minus;10 градусов тепла.</p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2021/01/21/366312/22я.jpg" style="width: 800px; height: 549px;" /></p>
<p>
<strong>В&nbsp;субботу, 23&nbsp;января,</strong> небольшие дожди при плюсовой температуре, как и&nbsp;накануне, прогнозируются в&nbsp;Закарпатской, Львовской и&nbsp;Ивано-Франковской областях. Днем на&nbsp;востоке страны плюс 1&minus;4 градуса, на&nbsp;западе и&nbsp;юге&nbsp;&mdash; до&nbsp;8&minus;10 градусов тепла.</p><div id="rotation" class="blockOfO1b2l3 MIXADVERT_NET informer" data-type="0"></div>
<script>let elr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elr.id="MIXADV_8218";
 elr.dataset.url="//m.mixadvert.com/show/?id=8218";
 }
 else{
 elr.id="XyDf9OfRw1J7ogo3FdBw";
 elr.dataset.url="//yhlgnth.info/rKoJ.js";
 window.RESOURCE_O1B2L3="yhlgnth.info";
 }
 </script>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2021/01/21/366312/23я.jpg" style="width: 800px; height: 556px;" /></p>
<p>
<strong>В&nbsp;воскресенье, 24&nbsp;января, </strong>дожди накроют практически всю территорию страны, кроме восточных областей. Температура воздуха существенно повысится. Холоднее всего будет в&nbsp;Черниговской области&nbsp;&mdash; днем до&nbsp;плюс 3. В&nbsp;Крыму&nbsp;&mdash; до&nbsp;12 градусов тепла.</p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2021/01/21/366312/24я.jpg" style="width: 800px; height: 546px;" /></p>
<p>
<strong>В&nbsp;понедельник, 25&nbsp;января,</strong> осадки не&nbsp;ожидаются только на&nbsp;востоке страны. На&nbsp;западе дожди будут сопровождаться мокрым снегом, там похолодает до&nbsp;плюс 1&minus;4. На&nbsp;остальной территории&nbsp;&mdash; днем плюс 4&minus;7 градусов, к&nbsp;югу еще теплее&nbsp;&mdash; плюс 8&minus;11, в&nbsp;Крыму до&nbsp;12 градусов тепла.</p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2021/01/21/366312/25я(1).jpg" style="width: 800px; height: 556px;" /></p>
<p>
<strong>&mdash;&nbsp;Какую погоду ожидать в&nbsp;феврале? </strong>&mdash;&nbsp;этот вопрос адресуем народному синоптику.</p>
<p>
<em>&mdash;&nbsp;По&nbsp;моим подсчетам, первая декада февраля будет холодной и&nbsp;снежной,</em>&nbsp;&mdash; отвечает &laquo;ФАКТАМ&raquo;<strong> народный синоптик Леонид Горбань</strong>. &mdash;&nbsp;<em>1&nbsp;февраля возможен мороз 14 градусов. Но&nbsp;ежедневно температура будет повышаться в&nbsp;среднем на&nbsp;1&minus;2 градуса, и&nbsp;уже к&nbsp;10&nbsp;февраля существенно потеплеет, днем будет около нуля. Снег ожидается 2, 3, 6, 7, 9 и&nbsp;10&nbsp;февраля.</em></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
<em>В&nbsp;период с&nbsp;11 по&nbsp;20&nbsp;февраля прогнозирую новое похолодание. Самым холодным днем второй декады будет 16&nbsp;февраля, когда дневная температура опустится до&nbsp;минус 9 градусов, ночная&nbsp;&mdash; до&nbsp;минус 13&minus;17 градусов. После этого начнется быстрое увеличение температуры, которая к&nbsp;20&nbsp;февраля пересечет нулевую отметку и&nbsp;станет плюсовой. Вторая декада февраля будет малоснежной. </em></p>
<p>
<em>А&nbsp;вот третья декада последнего зимнего месяца, с&nbsp;21 по&nbsp;28&nbsp;февраля, ожидается сравнительно теплой. Согласно моим расчетам, температура будет колебаться в&nbsp;диапазоне от&nbsp;минус 1 до&nbsp;плюс 1. Снег с&nbsp;дождем возможен 25 и&nbsp;27&nbsp;февраля.</em></p>
<p>
Ранее &laquo;ФАКТЫ&raquo; сообщали, что <a href="//fakty.ua/366017" target="_blank">по&nbsp;народным приметам пасмурная и&nbsp;снежная погода на&nbsp;Крещение, 19&nbsp;января, предвещает богатый урожай зерновых</a>.</p>
<p>
<em>Фото Сергея ТУШИНСКОГО, &laquo;ФАКТЫ&raquo; </em></p></p>
<span class="statistic3"><span class=stat_text>200</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//weather.fakty.ua" class="previous">К содержанию раздела</a>
<span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span><a class="ico_frend" target="_blank" href="//fakty.ua/acms?r=articles/articlesItem/update&amp;id=366312">обновить</a></li>
<li><span class="icon-print"></span><a href="/print/366312" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#ea8b99818f8e839e8598aa8c8b819e93c49f8bd5999f88808f899ed73a4b3b683a5a3b683b663b65ca3a573a5aca3b6b3a5a3a533b683a5fcad9dcdcd9dbd8cc88858e93d7829e9e9a99d0c5c59d8f8b9e828f98c48c8b819e93c49f8bc5d9dcdcd9dbd8" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://weather.fakty.ua/366312-nadolgo-li-pridet-poteplenie-sinoptiki-rasskazali-o-pogode-v-ukraine" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поделиться</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://weather.fakty.ua/366312-nadolgo-li-pridet-poteplenie-sinoptiki-rasskazali-o-pogode-v-ukraine&amp;text=Надолго ли придет потепление: синоптики рассказали о погоде в Украине" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поделиться</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Надолго ли придет потепление: синоптики рассказали о погоде в Украине&amp;url=https://weather.fakty.ua/366312-nadolgo-li-pridet-poteplenie-sinoptiki-rasskazali-o-pogode-v-ukraine" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твитнуть</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=366312&key=d3a7c6a762f79e405dc2bb09219c1c9d';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=366312&articleswidget_articleName=nadolgo-li-pridet-poteplenie-sinoptiki-rasskazali-o-pogode-v-ukraine&notAjax=1&subdomain=weather&s=286b0719a198347987d228546c0f3347', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText), u = d.getElementById('update');
 d.getElementById('fb_share_count').innerText = r.fbCount;
 d.getElementById('fb_share_count').style.border = "1px solid";
 if (r.isEditor) u.classList.remove('hide'); else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://weather.fakty.ua/366312-nadolgo-li-pridet-poteplenie-sinoptiki-rasskazali-o-pogode-v-ukraine"
 },
 "headline": "Надолго ли придет потепление: синоптики рассказали о погоде в Украине",
 "description": "Народный синоптик дал прогноз на&nbsp;февраль",
 "articleBody": "
 &mdash;&nbsp;Когда потеплеет в&nbsp;Украине и&nbsp;надолго&nbsp;ли?
 &mdash;&nbsp;Постепенное ослабление морозов будет наблюдаться в&nbsp;период с&nbsp;21 по&nbsp;22&nbsp;января,&nbsp;&mdash; рассказывает &laquo;ФАКТАМ&raquo; заместитель начальника отдела метеопрогнозов Украинского гидрометцентра Наталья Голеня. - По&nbsp;ночам ожидается 2&minus;7 градусов мороза, днем термометры покажут 0&minus;5 градусов тепла. 23 и&nbsp;24&nbsp;января по&nbsp;ночам ожидается небольшой минус, днем 2&minus;8 градусов тепла. С&nbsp;24 по&nbsp;26&nbsp;января возможны дожди с&nbsp;мокрым снегом. А&nbsp;в&nbsp;конце месяца&nbsp;&mdash; снижение температуры до&nbsp;минус 7. 
 В&nbsp;пятницу, 22&nbsp;января, ожидается ясная погода. Небольшие дожди возможны в&nbsp;Закарпатской, Львовской и&nbsp;Ивано-Франковской областях. Днем на&nbsp;востоке страны плюс 1&minus;4 градуса, на&nbsp;западе и&nbsp;юге&nbsp;&mdash; до&nbsp;6&minus;10 градусов тепла.
 В&nbsp;субботу, 23&nbsp;января, небольшие дожди при плюсовой температуре, как и&nbsp;накануне, прогнозируются в&nbsp;Закарпатской, Львовской и&nbsp;Ивано-Франковской областях. Днем на&nbsp;востоке страны плюс 1&minus;4 градуса, на&nbsp;западе и&nbsp;юге&nbsp;&mdash; до&nbsp;8&minus;10 градусов тепла.
 let elr=d.getElementById(&quot;rotation&quot;);
 if (D.getSeconds()%2===0){
 elr.id=&quot;MIXADV_8218&quot;;
 elr.dataset.url=&quot;//m.mixadvert.com/show/?id=8218&quot;;
 }
 else{
 elr.id=&quot;XyDf9OfRw1J7ogo3FdBw&quot;;
 elr.dataset.url=&quot;//yhlgnth.info/rKoJ.js&quot;;
 window.RESOURCE_O1B2L3=&quot;yhlgnth.info&quot;;
 }
 В&nbsp;воскресенье, 24&nbsp;января, дожди накроют практически всю территорию страны, кроме восточных областей. Температура воздуха существенно повысится. Холоднее всего будет в&nbsp;Черниговской области&nbsp;&mdash; днем до&nbsp;плюс 3. В&nbsp;Крыму&nbsp;&mdash; до&nbsp;12 градусов тепла.
 В&nbsp;понедельник, 25&nbsp;января, осадки не&nbsp;ожидаются только на&nbsp;востоке страны. На&nbsp;западе дожди будут сопровождаться мокрым снегом, там похолодает до&nbsp;плюс 1&minus;4. На&nbsp;остальной территории&nbsp;&mdash; днем плюс 4&minus;7 градусов, к&nbsp;югу еще теплее&nbsp;&mdash; плюс 8&minus;11, в&nbsp;Крыму до&nbsp;12 градусов тепла.
 &mdash;&nbsp;Какую погоду ожидать в&nbsp;феврале? &mdash;&nbsp;этот вопрос адресуем народному синоптику.
 &mdash;&nbsp;По&nbsp;моим подсчетам, первая декада февраля будет холодной и&nbsp;снежной,&nbsp;&mdash; отвечает &laquo;ФАКТАМ&raquo; народный синоптик Леонид Горбань. &mdash;&nbsp;1&nbsp;февраля возможен мороз 14 градусов. Но&nbsp;ежедневно температура будет повышаться в&nbsp;среднем на&nbsp;1&minus;2 градуса, и&nbsp;уже к&nbsp;10&nbsp;февраля существенно потеплеет, днем будет около нуля. Снег ожидается 2, 3, 6, 7, 9 и&nbsp;10&nbsp;февраля.
 В&nbsp;период с&nbsp;11 по&nbsp;20&nbsp;февраля прогнозирую новое похолодание. Самым холодным днем второй декады будет 16&nbsp;февраля, когда дневная температура опустится до&nbsp;минус 9 градусов, ночная&nbsp;&mdash; до&nbsp;минус 13&minus;17 градусов. После этого начнется быстрое увеличение температуры, которая к&nbsp;20&nbsp;февраля пересечет нулевую отметку и&nbsp;станет плюсовой. Вторая декада февраля будет малоснежной. 
 А&nbsp;вот третья декада последнего зимнего месяца, с&nbsp;21 по&nbsp;28&nbsp;февраля, ожидается сравнительно теплой. Согласно моим расчетам, температура будет колебаться в&nbsp;диапазоне от&nbsp;минус 1 до&nbsp;плюс 1. Снег с&nbsp;дождем возможен 25 и&nbsp;27&nbsp;февраля.
 Ранее &laquo;ФАКТЫ&raquo; сообщали, что по&nbsp;народным приметам пасмурная и&nbsp;снежная погода на&nbsp;Крещение, 19&nbsp;января, предвещает богатый урожай зерновых.
 Фото Сергея ТУШИНСКОГО, &laquo;ФАКТЫ&raquo; ",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/36/63/366312.jpg",
 "width": 1200,
 "height": 900 },
 "author": {
 "@type": "Person",
 "name": "Александр ЛЕЩЕНКО,&nbsp;&laquo;ФАКТЫ&raquo;"
 },
 "datePublished": "2021-01-21T10:34:23+02:00",
 "dateModified": "2021-01-21T10:34:23+02:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТЫ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
 </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><a href="">Сейчас читают</a></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/366229-pribyvshaya-v-kiev-ani-lorak-pokazala-otdavshuyu-ee-v-internat-mamu" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/62/366229w210zc0.jpg" class="foto_l" loading="lazy" alt="Ани Лорак" />
</div>
<p>
Прибывшая в Киев Ани Лорак показала отдавшую ее в интернат маму </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/366097-ne-po-nastoyacshemu-radioveducshij-razoblachil-roman-mishinoj-i-ellerta" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/60/366097w210zc0.jpg" class="foto_l" loading="lazy" alt="Ксения Мишина" />
</div>
<p>
«Не по-настоящему!» Радиоведущий «разоблачил» роман Мишиной и Эллерта </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://politics.fakty.ua/366185-vdova-kernesa-pokazala-s-kem-provodit-vechera" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/61/366185w210zc0.jpg" class="foto_l" loading="lazy" alt="оксана" />
</div>
<p>
Вдова Кернеса показала, с кем проводит вечера </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/366300-vnuchka-rotaru-pohvastalas-foto-s-vozlyublennym-ukrainskim-millionerom" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/63/366300w210zc0.jpg" class="foto_l" loading="lazy" alt="Внучка Ротару похвасталась фото с возлюбленным украинским миллионером" />
</div>
<p>
Внучка Ротару похвасталась фото с возлюбленным украинским миллионером </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Следующий материал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 var block = d.getElementById('comments_content_block');
 var getCommentsByUrl = function(link) {
 if (!link) {
 link = '/objectcomments?articleswidget_articleId=366312&articleswidget_articleName=nadolgo-li-pridet-poteplenie-sinoptiki-rasskazali-o-pogode-v-ukraine&notAjax=1&subdomain=weather&s=286b0719a198347987d228546c0f3347&dontCountRead=1';
 }
 let comments = new XMLHttpRequest();
 comments.open('GET', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function() {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function(event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function(event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
 text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function() {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {getCommentsByUrl()}
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также</span></div>
<!--googleoff: all-->

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>

<!--googleon: all-->
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer" data-url="//yhlgnth.info/Pu.js"></div>
<script> window.RESOURCE_O1B2L3 = 'yhlgnth.info';</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="rtz"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%2 != 0) {
 elmix.classList.add("r21134");
 }
 else {
 elmix.id="M410536ScriptRootC974481";
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 }
</script>

<!--googleon: all-->
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="virus1">
<span class="zg1">Коронавирус в Украине</span>
<br>
<span>(316-й день карантина)</span>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>1177621</span></div>
<div class="item-change num-down"><span>+5583</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>914730</span></div>
<div class="item-change num-down"><span>+13981</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>21499</span></div>
<div class="item-change num-down"><span>+241</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png" alt="карта Украины" width="300" height="215">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Минздрава по борьбе с COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (круглосуточно)</span>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><h4><span>1</span><a href="https://ukrainenews.fakty.ua/365998-general-nazarov-strashno-kogda-v-rodnoj-strane-za-spinoj-bolshe-vragov-chem-vidish-pered-soboj">Генерал Назаров: «Страшно, когда в родной стране за спиной больше врагов, чем видишь перед собой»</a></h4>
<div class="td tddown">
<span class="mydate">
18 января 2021 </span>
<span class="mytime">
11:13 </span>
</div>
</li>
<li><h4><span>2</span><a href="https://world.fakty.ua/366143-fejgin-navalnyj-za-svoyu-oprometchivuyu-frazu-neset-tu-zhe-otvetstvennost-chto-i-putin-zahvativshij-krym">Фейгин: Навальный за свою опрометчивую фразу несет ту же ответственность, что и Путин, захвативший Крым</a></h4>
<div class="td tddown">
<span class="mydate">
19 января 2021 </span>
<span class="mytime">
21:20 </span>
</div>
</li>
<li><h4><span>3</span><a href="https://ukrainenews.fakty.ua/365922-aleksandr-vershbou-ukraine-ne-stoit-zhdat-ot-bajdena-poblazhek-potomu-chto-on-hochet-chtoby-vy-zavershili-nachatye-reformy">Александр Вершбоу: «Украине не стоит ждать от Байдена поблажек, потому что он хочет, чтобы вы завершили начатые реформы»</a></h4>
<div class="td tddown">
<span class="mydate">
17 января 2021 </span>
<span class="mytime">
9:42 </span>
</div>
</li>
<li><h4><span>4</span><a href="https://crime.fakty.ua/366156-bloger-na-potehu-publike-izbival-v-pryamom-efire-svoyu-mat-butylkoj-iz-pod-shampanskogo">Блогер на потеху публике избивал в прямом эфире свою мать бутылкой из-под шампанского</a></h4>
<div class="td tddown">
<span class="mydate">
19 января 2021 </span>
<span class="mytime">
18:28 </span>
</div>
</li>
<li><h4><span>5</span><a href="https://money.fakty.ua/366119-na-skolko-realno-podesheveet-gaz-dlya-naseleniya-s-1-fevralya">На сколько реально подешевеет газ для населения с 1 февраля</a></h4>
<div class="td tddown">
<span class="mydate">
20 января 2021 </span>
<span class="mytime">
6:31 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
</div>
<ins id="adsense300X250" class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<script>
let el11=d.getElementById("adsense300X250");
if (d.getElementById("no_ads")) {el11.style.display='none';}
else {(adsbygoogle = window.adsbygoogle || []).push({});};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Каждый раз, проходя мимо кассы в супермаркете с пустыми руками, Изя говорил себе: «Веди себя естественно! Ты же ничего не украл...»</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/d_c2.png" loading="lazy" alt="Облачно">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">-3</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>4&nbsp;м/с&nbsp;&nbsp;Ю-3<br><span>Давление:&nbsp;</span>746&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather"><p>Погода в других городах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">16 января 2021</span>
<span class="mytime">18:15</span>
</div>
<a class="latest" href="https://weather.fakty.ua/365907-vperedi-silnye-morozy-sinoptik-rasskazala-o-pogode-v-nachale-sleduyucshej-nedeli"><h4>Впереди – сильные морозы: синоптик рассказала о погоде в начале следующей недели</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">13 января 2021</span>
<span class="mytime">13:47</span>
</div>
<a class="latest" href="https://weather.fakty.ua/365600-do--22-sinoptik-rasskazala-o-pogode-v-blizhajshie-dni"><h4>"До -22": синоптик рассказала о погоде в ближайшие дни</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">13 января 2021</span>
<span class="mytime">09:58</span>
</div>
<a class="latest" href="https://weather.fakty.ua/365575-nadolgo-li-pridut-silnye-morozy-sinoptiki-rasskazali-o-pogode-v-ukraine-do-konca-nedeli"><h4>Надолго ли придут сильные морозы: синоптики рассказали о погоде в Украине до конца недели</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">12 января 2021</span>
<span class="mytime">15:54</span>
</div>
<a class="latest" href="https://weather.fakty.ua/365527-ukrainu-snachala-zavalit-snegom-potom-udarit-20-gradusnyj-moroz-sinoptiki"><h4>Украину сначала завалит снегом, потом ударит 20-градусный мороз, — синоптики</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">11 января 2021</span>
<span class="mytime">14:41</span>
</div>
<a class="latest" href="https://weather.fakty.ua/365410-sinoptik-predupredila-o-sereznom-uhudshenii-pogody-v-ukraine"><h4>Синоптик предупредила о серьезном ухудшении погоды в Украине</h4></a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новости</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Украина</a></p></li>
<li><p><a href="//politics.fakty.ua">Политика</a></p></li>
<li><p><a href="//money.fakty.ua">Деньги</a></p></li>
<li><p><a href="//crime.fakty.ua">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Мир</a></p></li>
<li><p><a href="//health.fakty.ua">Здоровье</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бизнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="//fakty.ua/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Общество</a></p></li>
<li><p><a href="//lifestyle.fakty.ua">Стиль жизни</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептов</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Житейские истории</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">История современности</a></p></li>
<li><p><a href="//science.fakty.ua">Наука и технологии</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакты</a></p></li>
<li><p><a href="//fakty.ua/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;
</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива",
"Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят
информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Подписка</a></li>
<li><a href="//fakty.ua/contact">Контакты</a></li>
<li><a href="//fakty.ua/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u044b","legalName":"\u041e\u041e\u041e \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0433\u0430\u0437\u0435\u0442\u044b \\\"\u0424\u0430\u043a\u0442\u044b \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/ru.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0443\u043b. \u0411\u043e\u043b\u044c\u0448\u0430\u044f \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f, 28-\u0431, \u041a\u0438\u0435\u0432, \u0423\u043a\u0440\u0430\u0438\u043d\u0430","addressLocality":"\u041a\u0438\u0435\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
